












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Purmamarca: Lanzamiento de Temporada 2020 y Celebración del Solsticio de verano</title>
        <meta name="description" content="“Queremos que los turistas y los jujeños participen de la ceremonia andina y vivan la experiencia de llenarse de energía”, sostuvo Federico Posadas. Se realizará este sábado 21 de diciembre en el Paseo de los Colorados."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://aquijujuy.com.ar/static/custom/favicon.png?t=2019-12-19+02%3A25%3A51.795064" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/region-4-fucsia.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://aquijujuy.com.ar/contenido/10990/purmamarca-lanzamiento-de-temporada-2020-y-celebracion-del-solsticio-de-verano">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Digital Aquí Jujuy"/>
        <meta property="og:title"               content="Purmamarca: Lanzamiento de Temporada 2020 y Celebración del Solsticio de verano" />
        <meta property="og:description"         content="“Queremos que los turistas y los jujeños participen de la ceremonia andina y vivan la experiencia de llenarse de energía”, sostuvo Federico Posadas. Se realizará este sábado 21 de diciembre en el Paseo de los Colorados."/>
        <meta property="og:url"                 content="https://aquijujuy.com.ar/contenido/10990/purmamarca-lanzamiento-de-temporada-2020-y-celebracion-del-solsticio-de-verano" />
        <meta name="twitter:image"              content="https://aquijujuy.com.ar/download/multimedia.miniatura.be12f8e180c08444.393836365f5075726d616d617263615f6d696e6961747572612e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://aquijujuy.com.ar/download/multimedia.miniatura.be12f8e180c08444.393836365f5075726d616d617263615f6d696e6961747572612e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="650"/>
                        <meta property="og:image:height" content="487"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-12-18T21:39-03"/>
        <meta property="article:modified_time"  content="2019-12-18T21:49-03"/>
        
            <meta property="article:section"        content="Provinciales - Cultura"/>
        
        <meta property="article:tag"            content="Purmamarca: Lanzamiento de Temporada 2020 y Celebración del Solsticio de verano | “Queremos que los turistas y los jujeños participen de la ceremonia andina y vivan la experiencia de llenarse de energía”, sostuvo Federico Posadas. Se realizará este sábado 21 de diciembre en el Paseo de los Colorados."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Purmamarca: Lanzamiento de Temporada 2020 y Celebración del Solsticio de verano" />
        <meta name="twitter:description"        content="“Queremos que los turistas y los jujeños participen de la ceremonia andina y vivan la experiencia de llenarse de energía”, sostuvo Federico Posadas. Se realizará este sábado 21 de diciembre en el Paseo de los Colorados."/>
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-77527550-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-11', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7558583773236859",
          enable_page_level_ads: true
     });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 19 de diciembre</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.aquijujuy.com.ar/user/login?_next=https%3A%2F%2Faquijujuy.com.ar%2Fcontenido%2F10990%2Fpurmamarca-lanzamiento-de-temporada-2020-y-celebracion-del-solsticio-de-verano%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://aquijujuy.com.ar/static/custom/logo.png?t=2019-12-19+02%3A25%3A51.795064" alt="Diario Digital Aquí Jujuy"/>
                

                
                    <img class="only-mobile" src="https://aquijujuy.com.ar/static/custom/logo-movil.png?t=2019-12-19+02%3A25%3A51.795064" alt="Diario Digital Aquí Jujuy"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://aquijujuy.com.ar/static/custom/favicon.png?t=2019-12-19+02%3A25%3A51.795064"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/11/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/16/provinciales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Provinciales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/17/cultura">Cultura</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/18/economia">Economía </a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/22/educacion">Educación</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/20/genero">Genero</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/21/politica">Política</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/19/salud">Salud </a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/8/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/10/expo-juy">Expo Juy</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/9/fne">FNE</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/5/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/15/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/12/nacionales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacionales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/13/economia">Economía</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/14/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/23/servicios">Servicios</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/clasificados">Clasificados</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-10990">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Purmamarca: Lanzamiento de Temporada 2020 y Celebración del Solsticio de verano
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://aquijujuy.com.ar/categoria/17/cultura">Cultura</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">18 de diciembre de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Aquí Jujuy (Daniela Condorí) </span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">“Queremos que los turistas y los jujeños participen de la ceremonia andina y vivan la experiencia de llenarse de energía”, sostuvo Federico Posadas. Se realizará este sábado 21 de diciembre en el Paseo de los Colorados.</div>
                                
                            
                        </header>

                        
    
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://aquijujuy.com.ar/contenido/10990/purmamarca-lanzamiento-de-temporada-2020-y-celebracion-del-solsticio-de-verano" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://aquijujuy.com.ar/contenido/10990/purmamarca-lanzamiento-de-temporada-2020-y-celebracion-del-solsticio-de-verano&amp;text=Purmamarca: Lanzamiento de Temporada 2020 y Celebración del Solsticio de verano" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://aquijujuy.com.ar/contenido/10990/purmamarca-lanzamiento-de-temporada-2020-y-celebracion-del-solsticio-de-verano" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://aquijujuy.com.ar/contenido/10990/purmamarca-lanzamiento-de-temporada-2020-y-celebracion-del-solsticio-de-verano" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://aquijujuy.com.ar/contenido/10990/purmamarca-lanzamiento-de-temporada-2020-y-celebracion-del-solsticio-de-verano" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="9866_Purmamarca" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.be12f8e180c08444.393836365f5075726d616d617263615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.be12f8e180c08444.393836365f5075726d616d617263615f6d696e6961747572612e6a7067.jpg 650w" height="487" width="650" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>El Ministro resalt&oacute; que la cita ser&aacute; a las 18.30 horas en el pie del Paseo de los Colorados con entrada libre y gratuita donde habr&aacute; adem&aacute;s distintas propuestas culturares y recreativas.</p>
                                
    
    

                                
<p>&ldquo;El encuentro festivo y ritual tendr&aacute; banda de sikuris y luego habr&aacute; una fiesta electr&oacute;nica con DJ juje&ntilde;os hasta las 21.30 horas&rdquo;, se&ntilde;alo el funcionario.</p>
<p>A su vez, indic&oacute; Posadas que la idea es aprovechar la luz del ocaso, el escenario natural para viralizar por las redes sociales del ministerio. &ldquo;Mostrar uno de los lugares tur&iacute;stico m&aacute;s importante de Jujuy como Purmamarca nos permite llegar a lugares y turistas de distintos puntos del mundo y atraer nuevos visitantes&rdquo;, afirm&oacute;.</p>
<p>Finalmente, el ministro mencion&oacute; que junto al evento ritual se concretar&aacute; el Lanzamiento de la Temporada Tur&iacute;stica de Verano, &ldquo;venimos con buenas expectativas y entendemos que los movimientos econ&oacute;micos de la argentina favorecen a Jujuy, ya que el turista nacional no puede irse del pa&iacute;s y el extranjero con la devaluaci&oacute;n tiene ventajas comparativas. En este sentido Jujuy sigue siendo un destino para visitar en estas vacaciones de verano&rdquo;, concluy&oacute;.</p>
<p></p>
<p></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://aquijujuy.com.ar/contenido/10990/purmamarca-lanzamiento-de-temporada-2020-y-celebracion-del-solsticio-de-verano"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-12-18T21:39">
                            
                                <meta itemprop="articleSection" content="Provinciales - Cultura">
                            
                            <meta itemprop="url" content="https://aquijujuy.com.ar/contenido/10990/purmamarca-lanzamiento-de-temporada-2020-y-celebracion-del-solsticio-de-verano">
                            <meta itemprop="image" content="https://aquijujuy.com.ar/download/multimedia.miniatura.be12f8e180c08444.393836365f5075726d616d617263615f6d696e6961747572612e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Digital Aquí Jujuy"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/10940/posadas-recibio-a-la-intendenta-karina-paniagua">
                                                <img alt="Federico-Posadas-11-Nvas-autorid-Hca-3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b265eadc6519bd22.466564657269636f2d506f73616461732d31312d4e7661732d6175746f7269645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b265eadc6519bd22.466564657269636f2d506f73616461732d31312d4e7661732d6175746f7269645f6e6f726d616c2e6a7067.jpg 1118w, /download/multimedia.miniatura.b7d04c6677af46f4.466564657269636f2d506f73616461732d31312d4e7661732d6175746f7269645f6d696e6961747572612e6a7067.jpg 400w" height="581" width="1118" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/10940/posadas-recibio-a-la-intendenta-karina-paniagua">Posadas recibió a la intendenta Karina Paniagua</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/10797/no-te-lo-pierdas-este-sabado-se-viene-la-fiesta-de-la-cerveza-artesanal-jujena">
                                                <img alt="FIESTA DE LA CERVEZA ARTESANAL JUJEÑA 2019 - 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.870410d7dd0d80e5.464945535441204445204c412043455256455a41204152544553414e414c204a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.870410d7dd0d80e5.464945535441204445204c412043455256455a41204152544553414e414c204a5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.9452a7229c9bfc7c.464945535441204445204c412043455256455a41204152544553414e414c204a5f6d696e6961747572612e6a7067.jpg 400w" height="679" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/10797/no-te-lo-pierdas-este-sabado-se-viene-la-fiesta-de-la-cerveza-artesanal-jujena">¡NO TE LO PIERDAS! Este sábado se viene la “Fiesta de la Cerveza Artesanal Jujeña&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/10993/horoscopo-del-19-de-diciembre-de-2019">
                                                <img alt="horoscopo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1211c74b9cb0613.6d756c74696d656469612e6e6f726d616c2e38396466333334323137393530645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b1211c74b9cb0613.6d756c74696d656469612e6e6f726d616c2e38396466333334323137393530645f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.81dfe29253f36661.6d756c74696d656469612e6e6f726d616c2e38396466333334323137393530645f6d696e6961747572612e6a7067.jpg 400w" height="638" width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/10993/horoscopo-del-19-de-diciembre-de-2019">Horóscopo del 19 de diciembre de 2019</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/10979/hasta-este-viernes-se-realizara-la-entrega-de-unidades-alimentarias-en-localidad">
                                                <img alt="plasonup-960x640" class="img-responsive lazyload" data-src="http://prensa.jujuy.gob.ar/wp-content/uploads/sites/37/2018/09/plasonup-960x640.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/10979/hasta-este-viernes-se-realizara-la-entrega-de-unidades-alimentarias-en-localidad">Hasta este viernes se realizará la entrega de Unidades Alimentarias en localidades de las Yungas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/10974/patricia-bullrich-y-los-cambios-en-jubilaciones-las-toneladas-de-piedras-que-nos">
                                                <img alt="bullrich" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88ba13d4c3231b92.62756c6c726963685f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88ba13d4c3231b92.62756c6c726963685f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.85ec5840ab44d88c.62756c6c726963685f6d696e6961747572612e6a7067.jpg 400w" height="540" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/10974/patricia-bullrich-y-los-cambios-en-jubilaciones-las-toneladas-de-piedras-que-nos">Patricia Bullrich y los cambios en jubilaciones: &quot;Las toneladas de piedras que nos tiraron se las tendrían que devolver duplicadas&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/10996/se-realizo-el-reciclaton-en-el-barrio-b5-de-alto-comedero">
                                                <img alt="Capture+_2019-12-19-03-11-06-1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9092e2c60404d35e.436170747572652b5f323031392d31322d31392d30332d31312d30362d315f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9092e2c60404d35e.436170747572652b5f323031392d31322d31392d30332d31312d30362d315f6e6f726d616c2e706e67.png 719w, /download/multimedia.miniatura.8a6cc303c3962729.436170747572652b5f323031392d31322d31392d30332d31312d30362d315f6d696e6961747572612e706e67.png 400w" height="539" width="719" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/10996/se-realizo-el-reciclaton-en-el-barrio-b5-de-alto-comedero">Se realizó el Reciclaton en el barrio B5 de Alto Comedero</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-17"
                             class="publi  C8"
                             data-publicidad="17"
                             data-nombre="Concejo"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://cdjujuy.gob.ar/" data-publicidad="17" data-nombre="Concejo" style="margin:0 auto"
                                     data-src="https://aquijujuy.com.ar/download/publicidades.imagen.96c4e456544b7124.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-20"
                             class="publi  C9"
                             data-publicidad="20"
                             data-nombre="Gobierno"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://isjseguros.gob.ar/" data-publicidad="20" data-nombre="Gobierno" style="margin:0 auto"
                                     data-src="https://aquijujuy.com.ar/download/publicidades.imagen.82d69aee5755f941.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/10972/detuvieron-en-la-quiaca-a-un-profugo-por-el-crimen-del-turista-ingles">
                                            <img alt="0037236187" class="img-responsive lazyload" data-src="https://media.minutouno.com/adjuntos/150/imagenes/037/236/0037236187.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/10972/detuvieron-en-la-quiaca-a-un-profugo-por-el-crimen-del-turista-ingles">Detuvieron en La Quiaca a un prófugo por el crimen del turista inglés</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/10999/buscan-desesperados-a-una-adolescente-desaparecida-desde-hace-4-dias">
                                            <img alt="jazmin ta patagua" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89259e51af19b943.6a617a6d696e20746120706174616775615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89259e51af19b943.6a617a6d696e20746120706174616775615f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.8cbaff6f74316f5b.6a617a6d696e20746120706174616775615f6d696e6961747572612e6a7067.jpg 305w" height="709" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/10999/buscan-desesperados-a-una-adolescente-desaparecida-desde-hace-4-dias">Buscan desesperados a una adolescente desaparecida desde hace 4 días</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/11008/los-empleados-de-salud-cobraran-un-incentivo-a-traves-de-la-ley-de-recupero">
                                            <img alt="DSC_8277-1024x503" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88748990f8a833dd.4453435f383237372d31303234783530335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88748990f8a833dd.4453435f383237372d31303234783530335f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.af297834880db369.4453435f383237372d31303234783530335f6d696e6961747572612e6a7067.jpg 400w" height="503" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/11008/los-empleados-de-salud-cobraran-un-incentivo-a-traves-de-la-ley-de-recupero">Los empleados de Salud cobrarán un incentivo a través de la Ley de Recupero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/10964/el-pan-dulce-peronista-llega-a-jujuy">
                                            <img alt="FB_IMG_1576590487385" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9d8f8f352742c4de.46425f494d475f313537363539303438373338355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9d8f8f352742c4de.46425f494d475f313537363539303438373338355f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.9a5e9176982106f6.46425f494d475f313537363539303438373338355f6d696e6961747572612e6a7067.jpg 313w" height="690" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/10964/el-pan-dulce-peronista-llega-a-jujuy">El &quot;pan dulce peronista&quot; llega a Jujuy</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/11006/gerardo-morales-milagro-sala-no-es-una-presa-politica-ha-sometido-a-jujuy-a-una-">
                                            <img alt="gerardo morales" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae1ca89795f3a293.6765726172646f206d6f72616c65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae1ca89795f3a293.6765726172646f206d6f72616c65735f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.807ed0624f32985a.6765726172646f206d6f72616c65735f6d696e6961747572612e6a7067.jpg 400w" height="586" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/11006/gerardo-morales-milagro-sala-no-es-una-presa-politica-ha-sometido-a-jujuy-a-una-">GERARDO MORALES: “Milagro Sala no es una presa política, ha sometido a Jujuy a una cultura de la violencia”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/10963/el-gobierno-propuso-al-juez-rafecas-como-procurador-general-de-la-nacion">
                                            <img alt="rafecas" class="img-responsive lazyload" data-src="https://telefe-static2.akamaized.net/media/215769/rafecas.jpg?v=20191217062316000&amp;format=extraLarge&amp;width=929&amp;height=523&amp;mode=crop" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/10963/el-gobierno-propuso-al-juez-rafecas-como-procurador-general-de-la-nacion">El Gobierno propuso al juez Rafecas como procurador general de la Nación</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-22"
                             class="publi  C10"
                             data-publicidad="22"
                             data-nombre="Linea 144"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.argentina.gob.ar/linea144" data-publicidad="22" data-nombre="Linea 144" style="margin:0 auto"
                                     data-src="https://aquijujuy.com.ar/download/publicidades.imagen.b605f7022f0d5313.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://aquijujuy.com.ar/clasificados">Clasificados</a>
                                
                                    <a href="https://aquijujuy.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://aquijujuy.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://aquijujuy.com.ar/pagina/2192/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://aquijujuy.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Digital Aquí Jujuy</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3884719242</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>San Salvador de Jujuy - Jujuy</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0b6a7a7e62617e617e724b6c666a626725686466"><span class="__cf_email__" data-cfemail="9cfdede9f5f6e9f6e9e5dcfbf1fdf5f0b2fff3f1">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.miniatura.be12f8e180c08444.393836365f5075726d616d617263615f6d696e6961747572612e6a7067.jpg",
                    "w":650,
                    "h":487,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

         <script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5723f35ea81f537c" type="text/javascript"></script>

    </body>
</html>