












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Este sábado disfruta de la marcha &quot;A caballo por mi patria&quot; en homenaje a Jorge Cafrune</title>
        <meta name="description" content="La columna montada partirá a las 9 de la mañana desde la sede de la Asociación Gaucha hacia la ciudad de El Carmen."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://aquijujuy.com.ar/static/custom/favicon.png?t=2020-01-29+11%3A58%3A06.955324" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/region-4-fucsia.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://aquijujuy.com.ar/contenido/12033/este-sabado-disfruta-de-la-marcha-a-caballo-por-mi-patria-en-homenaje-a-jorge-ca">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Digital Aquí Jujuy"/>
        <meta property="og:title"               content="Este sábado disfruta de la marcha &quot;A caballo por mi patria&quot; en homenaje a Jorge Cafrune" />
        <meta property="og:description"         content="La columna montada partirá a las 9 de la mañana desde la sede de la Asociación Gaucha hacia la ciudad de El Carmen."/>
        <meta property="og:url"                 content="https://aquijujuy.com.ar/contenido/12033/este-sabado-disfruta-de-la-marcha-a-caballo-por-mi-patria-en-homenaje-a-jorge-ca" />
        <meta name="twitter:image"              content="https://aquijujuy.com.ar/download/multimedia.normal.990e71552e2a0574.686f6d656e616a652061204a6f7267652043616672756e655f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://aquijujuy.com.ar/download/multimedia.normal.990e71552e2a0574.686f6d656e616a652061204a6f7267652043616672756e655f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1024"/>
                        <meta property="og:image:height" content="575"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-01-29T23:15-03"/>
        <meta property="article:modified_time"  content="2020-01-29T23:20-03"/>
        
            <meta property="article:section"        content="Provinciales - Cultura"/>
        
        <meta property="article:tag"            content="Este sábado disfruta de la marcha &quot;A caballo por mi patria&quot; en homenaje a Jorge Cafrune | La columna montada partirá a las 9 de la mañana desde la sede de la Asociación Gaucha hacia la ciudad de El Carmen."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Este sábado disfruta de la marcha &quot;A caballo por mi patria&quot; en homenaje a Jorge Cafrune" />
        <meta name="twitter:description"        content="La columna montada partirá a las 9 de la mañana desde la sede de la Asociación Gaucha hacia la ciudad de El Carmen."/>
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-77527550-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-11', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7558583773236859",
          enable_page_level_ads: true
     });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 30 de enero</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.aquijujuy.com.ar/user/login?_next=https%3A%2F%2Faquijujuy.com.ar%2Fcontenido%2F12033%2Feste-sabado-disfruta-de-la-marcha-a-caballo-por-mi-patria-en-homenaje-a-jorge-ca%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://aquijujuy.com.ar/static/custom/logo.png?t=2020-01-29+11%3A58%3A06.955324" alt="Diario Digital Aquí Jujuy"/>
                

                
                    <img class="only-mobile" src="https://aquijujuy.com.ar/static/custom/logo-movil.png?t=2020-01-29+11%3A58%3A06.955324" alt="Diario Digital Aquí Jujuy"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://aquijujuy.com.ar/static/custom/favicon.png?t=2020-01-29+11%3A58%3A06.955324"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/11/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/16/provinciales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Provinciales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/17/cultura">Cultura</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/18/economia">Economía </a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/22/educacion">Educación</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/20/genero">Genero</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/21/politica">Política</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/19/salud">Salud </a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/8/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/9/fne">FNE</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/5/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/15/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/12/nacionales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacionales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/13/economia">Economía</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/14/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/23/servicios">Servicios</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/clasificados">Clasificados</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-12033">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Este sábado disfruta de la marcha &quot;A caballo por mi patria&quot; en homenaje a Jorge Cafrune
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://aquijujuy.com.ar/categoria/17/cultura">Cultura</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">29 de enero de 2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://aquijujuy.com.ar/usuario/6/aqui-jujuy"><span itemprop="name">Aqui Jujuy</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La columna montada partirá a las 9 de la mañana desde la sede de la Asociación Gaucha hacia la ciudad de El Carmen.</div>
                                
                            
                        </header>

                        
    
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://aquijujuy.com.ar/contenido/12033/este-sabado-disfruta-de-la-marcha-a-caballo-por-mi-patria-en-homenaje-a-jorge-ca" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://aquijujuy.com.ar/contenido/12033/este-sabado-disfruta-de-la-marcha-a-caballo-por-mi-patria-en-homenaje-a-jorge-ca&amp;text=Este sábado disfruta de la marcha &quot;A caballo por mi patria&quot; en homenaje a Jorge Cafrune" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://aquijujuy.com.ar/contenido/12033/este-sabado-disfruta-de-la-marcha-a-caballo-por-mi-patria-en-homenaje-a-jorge-ca" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://aquijujuy.com.ar/contenido/12033/este-sabado-disfruta-de-la-marcha-a-caballo-por-mi-patria-en-homenaje-a-jorge-ca" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://aquijujuy.com.ar/contenido/12033/este-sabado-disfruta-de-la-marcha-a-caballo-por-mi-patria-en-homenaje-a-jorge-ca" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="homenaje a Jorge Cafrune" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.990e71552e2a0574.686f6d656e616a652061204a6f7267652043616672756e655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.990e71552e2a0574.686f6d656e616a652061204a6f7267652043616672756e655f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.947054afab5279cb.686f6d656e616a652061204a6f7267652043616672756e655f6d696e6961747572612e6a7067.jpg 400w" height="575" width="1024" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;"><span style="font-size: 18px;">El s&aacute;bado 1 de febrero pr&oacute;ximo se realizar&aacute; la tradicional marcha &laquo;A Caballo por Mi Patria&raquo;, en su 32a edici&oacute;n, en homenaje al folclorista carmense Jorge Cafrune, al cumplirse un nuevo aniversario de su fallecimiento.</span></p>
                                
    
    

                                
<p style="text-align: justify;"><span style="font-size: 18px;">En este a&ntilde;o, la columna montada y compuesta por jinetes integrantes de las diferentes instituciones tradicionalistas, partir&aacute;n a las 9 de la ma&ntilde;ana desde la sede de la Asociaci&oacute;n Gaucha Juje&ntilde;a &laquo;Exodo Juje&ntilde;o&raquo;, en Bajo La Vi&ntilde;a, hacia la ciudad de El Carmen donde arribar&aacute;n alrededor de las 17, luego de breves descansos en Los Alisos y en el paraje Los &Aacute;valos.</span></p>
<p style="text-align: justify;"><span style="font-size: 18px;">La presentaci&oacute;n oficial de la Marcha tuvo lugar esta ma&ntilde;ana en el museo y centro cultural Culturarte, encabezado por la directora provincial de Cultura, Valentina Mill&oacute;n; el intenden te de El Carmen, Alejandro Torres; el director de Cultura de El Carmen, Ra&uacute;l Varela; y el titular de la Asociaci&oacute;n Gaucha, Aldo Ort&iacute;z.</span></p>
<p style="text-align: justify;"><span style="font-size: 18px;">&laquo;Desde el Ministerio de Cultura y Turismo, a trav&eacute;s de la Secretar&iacute;a de Cultura, no era posible dejar de acompa&ntilde;ar esta marcha, que lleva 32 ediciones, como un homenaje para recordar a un personaje tan querido como lo es Jorge Cafrune&raquo;, puntualiz&oacute; la director provincial de Cultura, Valentina Mill&oacute;n.</span></p>
<p style="text-align: justify;"><span style="font-size: 18px;"><strong>&laquo;Es una excelente raz&oacute;n tambi&eacute;n, que se vinculen y se unan m&aacute;s las instituciones tradicionalistas</strong> -continu&oacute;-, <strong>para que se pueda poner en valor la imagen de nuestro Gaucho y de su cultura, que tambi&eacute;n tiene que ver, y mucho, con nuestra identidad y nuestra Historia como provincia&raquo;</strong>, concluy&oacute;.</span></p>
<p style="text-align: justify;"><span style="font-size: 18px;"><img alt="" class="lazyload" data-sizes="auto" data-src="http://prensa.jujuy.gob.ar/wp-content/uploads/sites/37/2020/01/Marcha-a-Caballo-x-Cafrune-1-1024x598.jpg" height="598" width="1024"/></span></p>
<p style="text-align: justify;"><span style="font-size: 18px;"><strong>Agenda</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 18px;">-Las actividades comenzar&aacute;n a las 8.00 con la concentraci&oacute;n y formaci&oacute;n de los jinetes en el predio de la Asociaci&oacute;n Gaucha, en Bajo La Vi&ntilde;a, donde se izar&aacute; el Pabell&oacute;n Nacional y se compartir&aacute; un desayuno gauchesco para, enseguida, partir hacia la ciudad de El Carmen.</span></p>
<p style="text-align: justify;"><span style="font-size: 18px;">-La columna recorrer&aacute; la RP 56, cruzar&aacute; el puente &ldquo;Gral Manuel Eduardo Arias&rdquo;, transitar&aacute; por avenida Oscar Or&iacute;as, calle Teniente Fern&aacute;ndez, avenida P&aacute;rroco Marshke hasta esquina Zegada, y por la calle R&iacute;o Bamba tomar&aacute; la colectora derecha de la RN 9, rumbo al sur.</span></p>
<p style="text-align: justify;"><span style="font-size: 18px;">-Al llegar a Los Alisos, los jinetes compartir&aacute;n un almuerzo en las instalaciones del Fort&iacute;n Gaucho &ldquo;Mart&iacute;n Fierro&rdquo; y continuar hacia El Carmen, con un reagrupamiento en el Paraje Los &Aacute;valos.</span></p>
<p style="text-align: justify;"><span style="font-size: 18px;">-A las 17.30 ser&aacute; el acto protocolar ante el monumento a Jorge Cafrune, en el ingreso a la ciudad, con las autoridades comunales, familiares del artista e invitados especiales para que luego la columna tradicionalista llegue a la plaza principal &laquo;Domingo T. P&eacute;rez&raquo; y se realice el tradicional desfile.</span></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://aquijujuy.com.ar/static/img/usuario.jpg');">
            <a href="https://aquijujuy.com.ar/usuario/6/aqui-jujuy"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://aquijujuy.com.ar/usuario/6/aqui-jujuy">Aqui Jujuy</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://aquijujuy.com.ar/contenido/12033/este-sabado-disfruta-de-la-marcha-a-caballo-por-mi-patria-en-homenaje-a-jorge-ca"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2020-01-29T23:15">
                            
                                <meta itemprop="articleSection" content="Provinciales - Cultura">
                            
                            <meta itemprop="url" content="https://aquijujuy.com.ar/contenido/12033/este-sabado-disfruta-de-la-marcha-a-caballo-por-mi-patria-en-homenaje-a-jorge-ca">
                            <meta itemprop="image" content="https://aquijujuy.com.ar/download/multimedia.normal.990e71552e2a0574.686f6d656e616a652061204a6f7267652043616672756e655f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Digital Aquí Jujuy"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/11982/el-carmen-lanza-el-1er-concurso-de-la-empanada-criolla">
                                                <img alt="empanadas-de-carne" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b0978732b277a8fc.656d70616e616461732d64652d6361726e655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b0978732b277a8fc.656d70616e616461732d64652d6361726e655f6e6f726d616c2e6a7067.jpg 1260w, /download/multimedia.miniatura.ad4dbe07bf9029fa.656d70616e616461732d64652d6361726e655f6d696e6961747572612e6a7067.jpg 400w" height="709" width="1260" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/11982/el-carmen-lanza-el-1er-concurso-de-la-empanada-criolla">El Carmen lanzó el 1er concurso de la empanada criolla</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/11956/positiva-temporada-turistica-para-jujuy">
                                                <img alt="DSC_6323-1140x755" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a65afe75014a9d5f.4453435f363332332d31313430783735355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a65afe75014a9d5f.4453435f363332332d31313430783735355f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.b5cd14b915fc6f58.4453435f363332332d31313430783735355f6d696e6961747572612e6a7067.jpg 400w" height="755" width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/11956/positiva-temporada-turistica-para-jujuy">Positiva temporada turística para jujuy</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/11895/la-secretaria-de-cultura-y-el-cepam-firman-un-convenio">
                                                <img alt="Conv-CULTURA-y-CEPAM-1-1024x600" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af2fb14edcbe36be.436f6e762d43554c545552412d792d434550414d2d312d31303234783630305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.af2fb14edcbe36be.436f6e762d43554c545552412d792d434550414d2d312d31303234783630305f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.a753444c96a80b99.436f6e762d43554c545552412d792d434550414d2d312d31303234783630305f6d696e6961747572612e6a7067.jpg 400w" height="600" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/11895/la-secretaria-de-cultura-y-el-cepam-firman-un-convenio">La secretaría de Cultura y el Ce.P.A.M firman un convenio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/11953/se-viene-el-carnaval-fitness-en-ciudad-cultural">
                                                <img alt="Carnaval-Fitness" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8661c6ae11934097.4361726e6176616c2d4669746e6573735f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8661c6ae11934097.4361726e6176616c2d4669746e6573735f6e6f726d616c2e6a706567.jpeg 960w, /download/multimedia.miniatura.b1bf7e255a5999a4.4361726e6176616c2d4669746e6573735f6d696e6961747572612e6a706567.jpeg 400w" height="530" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/11953/se-viene-el-carnaval-fitness-en-ciudad-cultural">Se viene el &quot;Carnaval Fitness&quot; en Ciudad Cultural</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/11915/se-acerca-una-nueva-edicion-del-encuentro-de-colperos-anateros-y-erquencheros">
                                                <img alt="encuentro de copleros" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92696457bb4840aa.656e6375656e74726f20646520636f706c65726f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92696457bb4840aa.656e6375656e74726f20646520636f706c65726f735f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.ad090b11a5544f08.656e6375656e74726f20646520636f706c65726f735f6d696e6961747572612e6a7067.jpg 400w" height="576" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/11915/se-acerca-una-nueva-edicion-del-encuentro-de-colperos-anateros-y-erquencheros">Se acerca una nueva edición del Encuentro de Colperos, Anateros y Erquencheros</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/11909/purmamarca-brindaran-una-charla-sobre-hilar-en-pushka">
                                                <img alt="charla sobre hilamiento en puskha" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4acb51a67c130bb.636861726c6120736f6272652068696c616d69656e746f20656e207075736b685f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b4acb51a67c130bb.636861726c6120736f6272652068696c616d69656e746f20656e207075736b685f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b2a238dda461b2d9.636861726c6120736f6272652068696c616d69656e746f20656e207075736b685f6d696e6961747572612e6a7067.jpg 400w" height="580" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/11909/purmamarca-brindaran-una-charla-sobre-hilar-en-pushka">PURMAMARCA: Brindarán una charla sobre &quot;Hilar en Pushka&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/11882/el-gobierno-creo-una-unidad-especial-para-negociar-con-el-fmi">
                                            <img alt="fmi_crop1538441886759_crop1539887098679_crop1542301092898.jpg_554688468" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8bc178302a7ddf86.666d695f63726f70313533383434313838363735395f63726f703135333938385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8bc178302a7ddf86.666d695f63726f70313533383434313838363735395f63726f703135333938385f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.82c44e40d509cfe0.666d695f63726f70313533383434313838363735395f63726f703135333938385f6d696e6961747572612e6a7067.jpg 400w" height="675" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/11882/el-gobierno-creo-una-unidad-especial-para-negociar-con-el-fmi">El Gobierno creó una unidad especial para negociar con el FMI</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/11901/brasil-al-menos-53-muertos-y-varios-desaparecidos-por-las-fuertes-lluvias">
                                            <img alt="0037341807" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.851d0cf213ab214f.303033373334313830375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.851d0cf213ab214f.303033373334313830375f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.82b6a76043050650.303033373334313830375f6d696e6961747572612e6a7067.jpg 400w" height="640" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/11901/brasil-al-menos-53-muertos-y-varios-desaparecidos-por-las-fuertes-lluvias">Brasil: al menos 53 muertos y varios desaparecidos por las fuertes lluvias</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/11980/lo-descubrieron-tirando-un-cuerpo-descuartizado-a-las-vias-del-tren-y-se-suicido">
                                            <img alt="0006535252" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8bd237d284f7112.303030363533353235325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b8bd237d284f7112.303030363533353235325f6e6f726d616c2e6a7067.jpg 976w, /download/multimedia.miniatura.80d5330852149b84.303030363533353235325f6d696e6961747572612e6a7067.jpg 400w" height="571" width="976" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/11980/lo-descubrieron-tirando-un-cuerpo-descuartizado-a-las-vias-del-tren-y-se-suicido">Lo descubrieron tirando un cuerpo descuartizado a las vías del tren y se suicidó</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/11951/diputados-del-frente-de-todos-pretenden-la-liberacion-de-milagro-sala">
                                            <img alt="Sin título" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92430629a4082152.53696e2074c3ad74756c6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92430629a4082152.53696e2074c3ad74756c6f5f6e6f726d616c2e6a7067.jpg 888w, /download/multimedia.miniatura.99cd9b290731eaa2.53696e2074c3ad74756c6f5f6d696e6961747572612e6a7067.jpg 400w" height="498" width="888" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/11951/diputados-del-frente-de-todos-pretenden-la-liberacion-de-milagro-sala">“Diputados del Frente de Todos pretenden la liberación de Milagro Sala&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/11978/gran-alarma-en-salta-por-un-brote-de-dengue-en-la-frontera-boliviana">
                                            <img alt="enfermedad-dengue_3020" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.863ecd0ff4590633.656e6665726d656461642d64656e6775655f333032305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.863ecd0ff4590633.656e6665726d656461642d64656e6775655f333032305f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.9f72fcc7753990e5.656e6665726d656461642d64656e6775655f333032305f6d696e6961747572612e6a7067.jpg 400w" height="580" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/11978/gran-alarma-en-salta-por-un-brote-de-dengue-en-la-frontera-boliviana">Gran alarma en Salta por un brote de dengue en la frontera boliviana</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/11945/dos-mujeres-detenidas-por-intentar-entrar-cocaina-desde-salta">
                                            <img alt="0001305425" class="img-responsive lazyload" data-src="https://media.todojujuy.com/adjuntos/227/imagenes/001/305/0001305425.jpg?0000-00-00-00-00-00" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/11945/dos-mujeres-detenidas-por-intentar-entrar-cocaina-desde-salta">Dos mujeres detenidas por intentar entrar cocaína desde Salta</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-22"
                             class="publi  C10"
                             data-publicidad="22"
                             data-nombre="Linea 144"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.argentina.gob.ar/linea144" data-publicidad="22" data-nombre="Linea 144" style="margin:0 auto"
                                     data-src="https://aquijujuy.com.ar/download/publicidades.imagen.b605f7022f0d5313.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://aquijujuy.com.ar/clasificados">Clasificados</a>
                                
                                    <a href="https://aquijujuy.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://aquijujuy.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://aquijujuy.com.ar/pagina/2192/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://aquijujuy.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Digital Aquí Jujuy</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3884144004</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>San Salvador de Jujuy - Jujuy</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7c1d0d091516091609053c1b111d1510521f1311"><span class="__cf_email__" data-cfemail="721303071b180718070b32151f131b1e5c111d1f">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.990e71552e2a0574.686f6d656e616a652061204a6f7267652043616672756e655f6e6f726d616c2e6a7067.jpg",
                    "w":1024,
                    "h":575,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

         <script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5723f35ea81f537c" type="text/javascript"></script>

    </body>
</html>