












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Preveen que este fin de semana lloverá intensamente en Jujuy</title>
        <meta name="description" content="Así lo anticipa el Servicio Metereológico Nacional quienes informan que las precipitaciones seguirá hasta este martes."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://aquijujuy.com.ar/static/custom/favicon.png?t=2020-02-13+11%3A48%3A32.079391" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/region-4-fucsia.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://aquijujuy.com.ar/contenido/12744/preveen-que-este-fin-de-semana-llovera-intensamente-en-jujuy">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Digital Aquí Jujuy"/>
        <meta property="og:title"               content="Preveen que este fin de semana lloverá intensamente en Jujuy" />
        <meta property="og:description"         content="Así lo anticipa el Servicio Metereológico Nacional quienes informan que las precipitaciones seguirá hasta este martes."/>
        <meta property="og:url"                 content="https://aquijujuy.com.ar/contenido/12744/preveen-que-este-fin-de-semana-llovera-intensamente-en-jujuy" />
        <meta name="twitter:image"              content="https://aquijujuy.com.ar/download/multimedia.miniatura.90f3f97ed3542871.616c65727461206465206c6c757669615f6d696e6961747572612e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://aquijujuy.com.ar/download/multimedia.miniatura.90f3f97ed3542871.616c65727461206465206c6c757669615f6d696e6961747572612e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="629"/>
                        <meta property="og:image:height" content="356"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-02-13T22:01-03"/>
        <meta property="article:modified_time"  content="2020-02-13T22:09-03"/>
        
            <meta property="article:section"        content="Provinciales"/>
        
        <meta property="article:tag"            content="Preveen que este fin de semana lloverá intensamente en Jujuy | Así lo anticipa el Servicio Metereológico Nacional quienes informan que las precipitaciones seguirá hasta este martes."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Preveen que este fin de semana lloverá intensamente en Jujuy" />
        <meta name="twitter:description"        content="Así lo anticipa el Servicio Metereológico Nacional quienes informan que las precipitaciones seguirá hasta este martes."/>
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-77527550-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-11', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7558583773236859",
          enable_page_level_ads: true
     });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 13 de febrero</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.aquijujuy.com.ar/user/login?_next=https%3A%2F%2Faquijujuy.com.ar%2Fcontenido%2F12744%2Fpreveen-que-este-fin-de-semana-llovera-intensamente-en-jujuy%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://aquijujuy.com.ar/static/custom/logo.png?t=2020-02-13+11%3A48%3A32.079391" alt="Diario Digital Aquí Jujuy"/>
                

                
                    <img class="only-mobile" src="https://aquijujuy.com.ar/static/custom/logo-movil.png?t=2020-02-13+11%3A48%3A32.079391" alt="Diario Digital Aquí Jujuy"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://aquijujuy.com.ar/static/custom/favicon.png?t=2020-02-13+11%3A48%3A32.079391"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/11/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/16/provinciales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Provinciales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/17/cultura">Cultura</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/18/economia">Economía </a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/22/educacion">Educación</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/20/genero">Genero</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/21/politica">Política</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/19/salud">Salud </a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/8/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/9/fne">FNE</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/5/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/15/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/12/nacionales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacionales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/13/economia">Economía</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/14/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/23/servicios">Servicios</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/clasificados">Clasificados</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-12744">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Preveen que este fin de semana lloverá intensamente en Jujuy
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://aquijujuy.com.ar/categoria/16/provinciales">Provinciales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">13 de febrero de 2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://aquijujuy.com.ar/usuario/6/aqui-jujuy"><span itemprop="name">Aqui Jujuy</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Así lo anticipa el Servicio Metereológico Nacional quienes informan que las precipitaciones seguirá hasta este martes.</div>
                                
                            
                        </header>

                        
    
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://aquijujuy.com.ar/contenido/12744/preveen-que-este-fin-de-semana-llovera-intensamente-en-jujuy" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://aquijujuy.com.ar/contenido/12744/preveen-que-este-fin-de-semana-llovera-intensamente-en-jujuy&amp;text=Preveen que este fin de semana lloverá intensamente en Jujuy" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://aquijujuy.com.ar/contenido/12744/preveen-que-este-fin-de-semana-llovera-intensamente-en-jujuy" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://aquijujuy.com.ar/contenido/12744/preveen-que-este-fin-de-semana-llovera-intensamente-en-jujuy" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://aquijujuy.com.ar/contenido/12744/preveen-que-este-fin-de-semana-llovera-intensamente-en-jujuy" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="alerta de lluvia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.90f3f97ed3542871.616c65727461206465206c6c757669615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.90f3f97ed3542871.616c65727461206465206c6c757669615f6d696e6961747572612e6a7067.jpg 629w" height="356" width="629" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;"><span style="font-size: 18px;">El Servicio Meteorol&oacute;gico Nacional emiti&oacute; un informe en donde indica que este fin de semana seguir&aacute; las precipitaciones en el centro y este de la provincia.</span></p>
                                
    
    

                                
<p style="text-align: justify;"><span style="font-size: 18px;">Se&ntilde;alaron que la temperatura m&aacute;xima para este fin de semana oscilar&aacute;n entre 26&ordm; el s&aacute;bado y 33&ordm; el dominga, mientras que la m&iacute;nima estar&aacute; entre 20&ordm; y 21&ordm; respectivamente.</span></p>
<p style="text-align: justify;"><span style="font-size: 18px;">Las precipitaciones continuar&aacute;n hasta la jornada del martes y reci&eacute;n el mi&eacute;rcoles podr&iacute;a haber mejoras en el cielo.</span></p>
<p style="text-align: justify;"><span style="font-size: 18px;"><img alt="pronostico del tiempo jujuy" class="img-responsive lazyload" data-sizes="auto" data-src="http://aquijujuy.com.ar/download/multimedia.normal.8502f1f0aa2d81bc.70726f6e6f737469636f2064656c207469656d706f206a756a75795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8502f1f0aa2d81bc.70726f6e6f737469636f2064656c207469656d706f206a756a75795f6e6f726d616c2e6a7067.jpg 839w, /download/multimedia.miniatura.8a62ae3d2792b466.70726f6e6f737469636f2064656c207469656d706f206a756a75795f6d696e6961747572612e6a7067.jpg 400w" height="253" width="839"/><br/><br/></span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://aquijujuy.com.ar/tema/1458/pronostico-del-tiempo">Pronóstico del Tiempo</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://aquijujuy.com.ar/static/img/usuario.jpg');">
            <a href="https://aquijujuy.com.ar/usuario/6/aqui-jujuy"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://aquijujuy.com.ar/usuario/6/aqui-jujuy">Aqui Jujuy</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://aquijujuy.com.ar/contenido/12744/preveen-que-este-fin-de-semana-llovera-intensamente-en-jujuy"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2020-02-13T22:01">
                            
                                <meta itemprop="articleSection" content="Provinciales">
                            
                            <meta itemprop="url" content="https://aquijujuy.com.ar/contenido/12744/preveen-que-este-fin-de-semana-llovera-intensamente-en-jujuy">
                            <meta itemprop="image" content="https://aquijujuy.com.ar/download/multimedia.miniatura.90f3f97ed3542871.616c65727461206465206c6c757669615f6d696e6961747572612e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Digital Aquí Jujuy"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/12603/visitaron-escuelas-de-periodo-especial-en-la-puna">
                                                <img alt="WhatsApp-Image-2020-02-07-at-16.44.20-1024x768-1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8abf5887e8494c2e.57686174734170702d496d6167652d323032302d30322d30372d61742d31362e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8abf5887e8494c2e.57686174734170702d496d6167652d323032302d30322d30372d61742d31362e5f6e6f726d616c2e6a706567.jpeg 1024w, /download/multimedia.miniatura.b0f9a158be1160eb.57686174734170702d496d6167652d323032302d30322d30372d61742d31362e5f6d696e6961747572612e6a706567.jpeg 400w" height="768" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/12603/visitaron-escuelas-de-periodo-especial-en-la-puna">Visitaron escuelas de período especial en la Puna</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/12711/este-sabado-invitan-a-participar-del-dona-cabello-regala-alegria">
                                                <img alt="org_dsc05008" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8d3a18a5cf16eb9.6f72675f64736330353030385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8d3a18a5cf16eb9.6f72675f64736330353030385f6e6f726d616c2e6a7067.jpg 1500w, /download/multimedia.miniatura.a5c44e3a29d1b62d.6f72675f64736330353030385f6d696e6961747572612e6a7067.jpg 375w" height="1200" width="1500" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/12711/este-sabado-invitan-a-participar-del-dona-cabello-regala-alegria">Este sábado invitan a participar del &quot;Dona cabello, Regala alegría&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/12620/se-pide-colaboracion-para-merendero-afectado-por-las-lluvias">
                                                <img alt="BEER-FEST" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6e5c76ef34a53e2.424545522d464553545f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6e5c76ef34a53e2.424545522d464553545f6e6f726d616c2e6a7067.jpg 990w, /download/multimedia.miniatura.ab9d15c4fb2ba226.424545522d464553545f6d696e6961747572612e6a7067.jpg 400w" height="610" width="990" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/12620/se-pide-colaboracion-para-merendero-afectado-por-las-lluvias">Se pide colaboración para merendero afectado por las lluvias</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/12659/manana-habran-corsos-gratuitos-en-monterrico-por-jueves-de-compadres">
                                                <img alt="0000262826" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ea5de8e036e4540.303030303236323832365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ea5de8e036e4540.303030303236323832365f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.961cf69b4a377f2f.303030303236323832365f6d696e6961747572612e6a7067.jpg 400w" height="768" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/12659/manana-habran-corsos-gratuitos-en-monterrico-por-jueves-de-compadres">Mañana habrán corsos gratuitos en Monterrico por Jueves de Compadres</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/12621/cuales-son-las-rutas-que-estan-cortadas-parcial-o-totalmente">
                                                <img alt="0001172809" class="img-responsive lazyload" data-src="https://media.jujuyalmomento.com/adjuntos/260/imagenes/001/172/0001172809.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/12621/cuales-son-las-rutas-que-estan-cortadas-parcial-o-totalmente">Cuáles son las rutas que están cortadas parcial o totalmente</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/12697/se-concreto-las-donaciones-al-hogar-san-antonio">
                                                <img alt="Hogar-san-antonio-3-1024x576" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.889aa4576d52d24d.486f6761722d73616e2d616e746f6e696f2d332d31303234783537365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.889aa4576d52d24d.486f6761722d73616e2d616e746f6e696f2d332d31303234783537365f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.9eed08fa187154e3.486f6761722d73616e2d616e746f6e696f2d332d31303234783537365f6d696e6961747572612e6a7067.jpg 400w" height="576" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/12697/se-concreto-las-donaciones-al-hogar-san-antonio">Se concretó las donaciones al Hogar San Antonio</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/12700/el-proyecto-puente-intensifica-la-asistencia-a-personas-en-situacion-de-calle">
                                            <img alt="120219-REFUERZO-ALIMENTARIO-PROYECTO-PUENTE-3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8905b5516f7f6be1.3132303231392d5245465545525a4f2d414c494d454e544152494f2d50524f595f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8905b5516f7f6be1.3132303231392d5245465545525a4f2d414c494d454e544152494f2d50524f595f6e6f726d616c2e6a706567.jpeg 1020w, /download/multimedia.miniatura.ae8c769b71e001e4.3132303231392d5245465545525a4f2d414c494d454e544152494f2d50524f595f6d696e6961747572612e6a706567.jpeg 400w" height="574" width="1020" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/12700/el-proyecto-puente-intensifica-la-asistencia-a-personas-en-situacion-de-calle">El Proyecto Puente intensifica la asistencia a personas en situación de calle</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/12617/humahuaca-exitosa-serenata-al-cerro-de-las-senoritas-en-luna-llena">
                                            <img alt="serenata al cerro de las señoritas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a679ff727845f18f.736572656e61746120616c20636572726f206465206c6173207365c3b16f72695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a679ff727845f18f.736572656e61746120616c20636572726f206465206c6173207365c3b16f72695f6e6f726d616c2e6a7067.jpg 1125w, /download/multimedia.miniatura.8a4b1763efa731d6.736572656e61746120616c20636572726f206465206c6173207365c3b16f72695f6d696e6961747572612e6a7067.jpg 400w" height="500" width="1125" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/12617/humahuaca-exitosa-serenata-al-cerro-de-las-senoritas-en-luna-llena">Humahuaca: Exitosa Serenata al Cerro de las Señoritas en Luna llena</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/12704/conoce-el-estado-de-las-rutas-en-la-provincia">
                                            <img alt="0001454193" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.933cf6001d9ad434.303030313435343139335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.933cf6001d9ad434.303030313435343139335f6e6f726d616c2e6a7067.jpg 1191w, /download/multimedia.miniatura.b3c71f28a81b8245.303030313435343139335f6d696e6961747572612e6a7067.jpg 400w" height="674" width="1191" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/12704/conoce-el-estado-de-las-rutas-en-la-provincia">Conoce el estado de las rutas en la provincia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/12655/este-sabado-llega-una-nueva-edicion-del-festival-del-cordero">
                                            <img alt="1542753703734" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6ca6e7400951054.313534323735333730333733345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6ca6e7400951054.313534323735333730333733345f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.b070002fb909690c.313534323735333730333733345f6d696e6961747572612e6a7067.jpg 400w" height="685" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/12655/este-sabado-llega-una-nueva-edicion-del-festival-del-cordero">Este sábado llega una nueva edición del Festival del Cordero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/12693/aseguran-que-pese-a-la-restriccion-de-ingreso-de-autos-a-tilcara-habra-mas-segur">
                                            <img alt="ingreso tilcara" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9405d957263a075c.696e677265736f2074696c636172615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9405d957263a075c.696e677265736f2074696c636172615f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.9f035fec04051cbd.696e677265736f2074696c636172615f6d696e6961747572612e6a7067.jpg 400w" height="575" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/12693/aseguran-que-pese-a-la-restriccion-de-ingreso-de-autos-a-tilcara-habra-mas-segur">Aseguran que pese a la restricción de ingreso de autos a Tilcara, habrá más seguridad en las rutas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/12600/las-fuertes-lluvias-ocasionaron-dificultades-en-la-produccion-de-agua">
                                            <img alt="canilla-agua-corte" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f97bba4de487e6d.63616e696c6c612d616775612d636f7274655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8f97bba4de487e6d.63616e696c6c612d616775612d636f7274655f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.bb42e54ef63fcb31.63616e696c6c612d616775612d636f7274655f6d696e6961747572612e6a7067.jpg 400w" height="768" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/12600/las-fuertes-lluvias-ocasionaron-dificultades-en-la-produccion-de-agua">Las fuertes lluvias ocasionaron dificultades en la producción de agua</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-22"
                             class="publi  C10"
                             data-publicidad="22"
                             data-nombre="Linea 144"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.argentina.gob.ar/linea144" data-publicidad="22" data-nombre="Linea 144" style="margin:0 auto"
                                     data-src="https://aquijujuy.com.ar/download/publicidades.imagen.b605f7022f0d5313.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://aquijujuy.com.ar/clasificados">Clasificados</a>
                                
                                    <a href="https://aquijujuy.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://aquijujuy.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://aquijujuy.com.ar/pagina/2192/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://aquijujuy.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Digital Aquí Jujuy</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3884144004</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>San Salvador de Jujuy - Jujuy</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#ceafbfbba7a4bba4bbb78ea9a3afa7a2e0ada1a3"><span class="__cf_email__" data-cfemail="b4d5c5c1dddec1dec1cdf4d3d9d5ddd89ad7dbd9">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.miniatura.90f3f97ed3542871.616c65727461206465206c6c757669615f6d696e6961747572612e6a7067.jpg",
                    "w":629,
                    "h":356,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

         <script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5723f35ea81f537c" type="text/javascript"></script>

    </body>
</html>