












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Coronavirus en España: 462 muertos en un día</title>
        <meta name="description" content="España es el segundo país europeo más golpeado por la pandemia. Ya son más de 33 mil los infectados y prevén extender la cuarentena hasta el 11 de abril."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://aquijujuy.com.ar/static/custom/favicon.png?t=2020-03-23+11%3A32%3A51.692286" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/region-4-fucsia.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://aquijujuy.com.ar/contenido/14331/coronavirus-en-espana-462-muertos-en-un-dia">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Digital Aquí Jujuy"/>
        <meta property="og:title"               content="Coronavirus en España: 462 muertos en un día" />
        <meta property="og:description"         content="España es el segundo país europeo más golpeado por la pandemia. Ya son más de 33 mil los infectados y prevén extender la cuarentena hasta el 11 de abril."/>
        <meta property="og:url"                 content="https://aquijujuy.com.ar/contenido/14331/coronavirus-en-espana-462-muertos-en-un-dia" />
        <meta name="twitter:image"              content="https://aquijujuy.com.ar/download/multimedia.normal.9f2a97351760d432.4d6170612d64652d72696573676f2d64652d70726f7061676163696f6e2d64655f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://aquijujuy.com.ar/download/multimedia.normal.9f2a97351760d432.4d6170612d64652d72696573676f2d64652d70726f7061676163696f6e2d64655f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1147"/>
                        <meta property="og:image:height" content="673"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-03-23T11:11-03"/>
        <meta property="article:modified_time"  content="2020-03-23T11:15-03"/>
        
            <meta property="article:section"        content="Provinciales - Salud "/>
        
        <meta property="article:tag"            content="Coronavirus en España: 462 muertos en un día | España es el segundo país europeo más golpeado por la pandemia. Ya son más de 33 mil los infectados y prevén extender la cuarentena hasta el 11 de abril."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Coronavirus en España: 462 muertos en un día" />
        <meta name="twitter:description"        content="España es el segundo país europeo más golpeado por la pandemia. Ya son más de 33 mil los infectados y prevén extender la cuarentena hasta el 11 de abril."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://aquijujuy.com.ar/contenido/14331/coronavirus-en-espana-462-muertos-en-un-dia",
                "mainEntityOfPage": "https://aquijujuy.com.ar/contenido/14331/coronavirus-en-espana-462-muertos-en-un-dia",
                "name": "Coronavirus en España: 462 muertos en un día",
                "headline": "Coronavirus en España: 462 muertos en un día",
                "description": "España es el segundo país europeo más golpeado por la pandemia. Ya son más de 33 mil los infectados y prevén extender la cuarentena hasta el 11 de abril.",
                
                    "articleSection": "Salud ",
                
                "datePublished": "2020-03-23T11:11",
                "dateModified": "2020-03-23T11:15",
                "image": "https://aquijujuy.com.ar/download/multimedia.normal.9f2a97351760d432.4d6170612d64652d72696573676f2d64652d70726f7061676163696f6e2d64655f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Digital Aquí Jujuy",
                    "url": "https://aquijujuy.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://aquijujuy.com.ar/static/custom/logo-grande.png?t=2020-03-23+11%3A32%3A51.692286"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Aquí Jujuy",
                        "url": "https://aquijujuy.com.ar/usuario/5/aqui-jujuy"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-77527550-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-11', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7558583773236859",
          enable_page_level_ads: true
     });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 23 de marzo</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.aquijujuy.com.ar/user/login?_next=https%3A%2F%2Faquijujuy.com.ar%2Fcontenido%2F14331%2Fcoronavirus-en-espana-462-muertos-en-un-dia%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://aquijujuy.com.ar/static/custom/logo.png?t=2020-03-23+11%3A32%3A51.692286" alt="Diario Digital Aquí Jujuy"/>
                

                
                    <img class="only-mobile" src="https://aquijujuy.com.ar/static/custom/logo-movil.png?t=2020-03-23+11%3A32%3A51.692286" alt="Diario Digital Aquí Jujuy"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://aquijujuy.com.ar/static/custom/favicon.png?t=2020-03-23+11%3A32%3A51.692286"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/11/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/16/provinciales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Provinciales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/17/cultura">Cultura</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/18/economia">Economía </a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/22/educacion">Educación</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/20/genero">Genero</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/21/politica">Política</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/19/salud">Salud </a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/8/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/9/fne">FNE</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/5/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/15/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/12/nacionales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacionales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/13/economia">Economía</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/14/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/23/servicios">Servicios</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/clasificados">Clasificados</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-14331">

                        

                        <header>
                            <h1 class="titulo">Coronavirus en España: 462 muertos en un día</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://aquijujuy.com.ar/categoria/19/salud">Salud </a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">23 de marzo de 2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="https://aquijujuy.com.ar/usuario/5/aqui-jujuy"><span>Aquí Jujuy</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">España es el segundo país europeo más golpeado por la pandemia. Ya son más de 33 mil los infectados y prevén extender la cuarentena hasta el 11 de abril.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://aquijujuy.com.ar/contenido/14331/coronavirus-en-espana-462-muertos-en-un-dia" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://aquijujuy.com.ar/contenido/14331/coronavirus-en-espana-462-muertos-en-un-dia&amp;text=Coronavirus%20en%20Espa%C3%B1a%3A%20462%20muertos%20en%20un%20d%C3%ADa" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://aquijujuy.com.ar/contenido/14331/coronavirus-en-espana-462-muertos-en-un-dia" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://aquijujuy.com.ar/contenido/14331/coronavirus-en-espana-462-muertos-en-un-dia" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://aquijujuy.com.ar/contenido/14331/coronavirus-en-espana-462-muertos-en-un-dia" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Mapa-de-riesgo-de-propagacion-del-coronavirus-en-Espana" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f2a97351760d432.4d6170612d64652d72696573676f2d64652d70726f7061676163696f6e2d64655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f2a97351760d432.4d6170612d64652d72696573676f2d64652d70726f7061676163696f6e2d64655f6e6f726d616c2e6a7067.jpg 1147w, /download/multimedia.miniatura.8c81bfae6cb07e59.4d6170612d64652d72696573676f2d64652d70726f7061676163696f6e2d64655f6d696e6961747572612e6a7067.jpg 400w" height="673" width="1147" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>La pandemia de coronavirus no le da tregua a Europa. A la crisis en Italia, que ya tiene el 10% de su poblaci&oacute;n infectada, se suma el drama de Espa&ntilde;a, que va de mal en peor. En las &uacute;ltimas 24 horas, se registraron 462 muertes por coronavirus en un pa&iacute;s que acumula 2.182 en total, y donde ya son m&aacute;s de 33 mil los contagiados.<br/>Seg&uacute;n los datos del Ministerio de la Sanidad de este pa&iacute;s, hay 2.355 personas internadas en unidades de cuidado intensivo y 3.355 ya recibieron el alta. Entre los internados est&aacute; la vicepresidenta, Carmen Calvo, que fue hospitalizada por una infecci&oacute;n respiratoria y est&aacute; a la espera de recibir el resultado de sus tests por coronavirus.</p>
                                
    
    

                                
<p>En su segunda semana de cuarentena obligatoria, el Gobierno espa&ntilde;ol ha comenzado a repartir entre las comunidades aut&oacute;nomas 640 mil pruebas r&aacute;pidas para detectar las infecciones por coronavirus, que adquiri&oacute; en China y Corea del Sur. Seg&uacute;n transcendi&oacute; este fin de semana, el Poder Ejecutivo prev&eacute; estirar el estado de alarma y confinamiento hasta el 11 de abril, pero es una decisi&oacute;n que debe aprobar el Congreso.</p>
<p>Adem&aacute;s, el drama de personas afuera de su pa&iacute;s que quiere regresar se repite en todas partes. Mientras en nuestro caso son casi 30 mil argentinos a la espera, los espa&ntilde;oles son m&aacute;s de cuatro mil, de los cuales casi un millar logr&oacute; volver en vuelos comerciales este fin de semana. La ministra de Asuntos Exteriores, Arancha Gonz&aacute;lez, les envi&oacute; un mensaje: "A los que est&aacute;n esperando les digo que no se preocupen, calma. A los residentes en otros pa&iacute;ses les digo que se queden como est&aacute;n y sigan las normas de las autoridades sanitarias locales&rdquo;.</p>
<p>A poco m&aacute;s de tres meses del primer reporte por coronavirus en la ciudad china de Wuhan, ya son m&aacute;s de 340 mil las personas que se han infectado alrededor del mundo y m&aacute;s de 15 mil las que fallecieron. La &uacute;nica buena noticia es que cerca de 100 mil se van recuperado.</p>
<p></p>
<p>&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://aquijujuy.com.ar/download/auth_user.foto.b1dbc5a7abfdf75b.4c4f474f2041204a203230323020444546494e495449564f2e706e67.png');">
            <a href="https://aquijujuy.com.ar/usuario/5/aqui-jujuy"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://aquijujuy.com.ar/usuario/5/aqui-jujuy">Aquí Jujuy</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://aquijujuy.com.ar/contenido/14331/coronavirus-en-espana-462-muertos-en-un-dia"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/14264/dia-mundial-del-sindrome-de-down-hay-muchos-prejuicios-todavia">
                                                <img alt="nancy_y_tomas.jpg_1841769689" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82dfe75302c4b587.6e616e63795f795f746f6d61732e6a70675f313834313736393638395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.82dfe75302c4b587.6e616e63795f795f746f6d61732e6a70675f313834313736393638395f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.b1183ea3a2df59a7.6e616e63795f795f746f6d61732e6a70675f313834313736393638395f6d696e6961747572612e6a7067.jpg 300w" height="720" width="720" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/14264/dia-mundial-del-sindrome-de-down-hay-muchos-prejuicios-todavia">Día Mundial del Síndrome de Down: &quot;Hay muchos prejuicios todavía&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/14232/coronavirus-telefonos-utiles-para-recibir-informacion">
                                                <img alt="0037491347" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83139c199f355ab6.303033373439313334375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.83139c199f355ab6.303033373439313334375f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.9411009a701a5083.303033373439313334375f6d696e6961747572612e6a7067.jpg 400w" height="640" width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/14232/coronavirus-telefonos-utiles-para-recibir-informacion">Coronavirus: teléfonos útiles para recibir información</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/14333/coronavirus-ricardo-bussi-es-el-primer-politico-infectado">
                                                <img alt="ricardo-bussi-346334-235300" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9bbd839ba787e011.7269636172646f2d62757373692d3334363333342d3233353330305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9bbd839ba787e011.7269636172646f2d62757373692d3334363333342d3233353330305f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9c5d5defc115d86d.7269636172646f2d62757373692d3334363333342d3233353330305f6d696e6961747572612e6a7067.jpg 400w" height="507" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/14333/coronavirus-ricardo-bussi-es-el-primer-politico-infectado">Coronavirus: Ricardo Bussi es el primer politico infectado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/14242/gerardo-morales-con-responsabilidad-y-disciplina-podemos-ganarle-al-coronavirus">
                                                <img alt="Diario Aqui Jujuy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bde4fc3de089a956.44696172696f2041717569204a756a75795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bde4fc3de089a956.44696172696f2041717569204a756a75795f6e6f726d616c2e6a7067.jpg 728w, /download/multimedia.miniatura.89c0378800ffe647.44696172696f2041717569204a756a75795f6d696e6961747572612e6a7067.jpg 400w" height="500" width="728" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/14242/gerardo-morales-con-responsabilidad-y-disciplina-podemos-ganarle-al-coronavirus">Gerardo Morales: &quot;Con responsabilidad y disciplina podemos ganarle al Coronavirus&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/14327/coronavirus-se-registro-el-primer-caso-de-transmision-comunitaria">
                                                <img alt="vizzotti" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc0dada3f31b15b5.76697a7a6f7474695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bc0dada3f31b15b5.76697a7a6f7474695f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.92e564a23f49995e.76697a7a6f7474695f6d696e6961747572612e6a7067.jpg 400w" height="650" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/14327/coronavirus-se-registro-el-primer-caso-de-transmision-comunitaria">Coronavirus: se registró el primer caso de transmisión comunitaria</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/14309/confirmaron-41-nuevos-casos-de-coronavirus-en-la-argentina-y-el-total-de-infecta">
                                                <img alt="S1MxIhk8U-768x000" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.838828a633f82cab.53314d7849686b38552d373638783030305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.838828a633f82cab.53314d7849686b38552d373638783030305f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9e1b4cbe37c464db.53314d7849686b38552d373638783030305f6d696e6961747572612e6a7067.jpg 400w" height="506" width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/14309/confirmaron-41-nuevos-casos-de-coronavirus-en-la-argentina-y-el-total-de-infecta">Confirmaron 41 nuevos casos de coronavirus en la Argentina y el total de infectados asciende a 266</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/14263/fernando-polack-el-gobierno-tiene-que-ponerse-a-pensar-ahora-una-estrategia-para">
                                            <img alt="fernando-polack-es-uno-de___LWH9mqHbN_1200x630__1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.860c064b35b3b8f7.6665726e616e646f2d706f6c61636b2d65732d756e6f2d64655f5f5f4c5748395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.860c064b35b3b8f7.6665726e616e646f2d706f6c61636b2d65732d756e6f2d64655f5f5f4c5748395f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.b468f47d03005d22.6665726e616e646f2d706f6c61636b2d65732d756e6f2d64655f5f5f4c5748395f6d696e6961747572612e6a7067.jpg 400w" height="630" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/14263/fernando-polack-el-gobierno-tiene-que-ponerse-a-pensar-ahora-una-estrategia-para">Fernando Polack: “El Gobierno tiene que ponerse a pensar ahora una estrategia para el día que finalice la cuarentena”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/14227/palpala-activo-operativo-de-fumigacion-contra-el-dengue">
                                            <img alt="FUMIGACIÓN EN EL CEMENTERIO DE RÍO BLANCO" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e2121bd5b80543a.46554d4947414349c3934e20454e20454c2043454d454e544552494f204445205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e2121bd5b80543a.46554d4947414349c3934e20454e20454c2043454d454e544552494f204445205f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.878fa59e0c2a12d4.46554d4947414349c3934e20454e20454c2043454d454e544552494f204445205f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/14227/palpala-activo-operativo-de-fumigacion-contra-el-dengue">Palpalá activó operativo de fumigación contra el dengue</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/14330/coronavirus-china-prueba-una-vacuna-para-el-covid-19-en-un-centenar-de-voluntari">
                                            <img alt="vacunas-640" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.994adbfef0d3c72e.766163756e61732d3634305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.994adbfef0d3c72e.766163756e61732d3634305f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.899149c9fd7e8b99.766163756e61732d3634305f6d696e6961747572612e6a7067.jpg 400w" height="320" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/14330/coronavirus-china-prueba-una-vacuna-para-el-covid-19-en-un-centenar-de-voluntari">Coronavirus: China prueba una vacuna para el Covid-19 en un centenar de voluntarios</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/14275/avance-de-la-pandemia-coronavirus-en-mendoza-confirman-el-primer-caso-positivo-e">
                                            <img alt="hasta-el-momento-mendoza-no___Bcl1uCFNG_1256x620__1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a742c659bbd6390e.68617374612d656c2d6d6f6d656e746f2d6d656e646f7a612d6e6f5f5f5f42635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a742c659bbd6390e.68617374612d656c2d6d6f6d656e746f2d6d656e646f7a612d6e6f5f5f5f42635f6e6f726d616c2e6a7067.jpg 1256w, /download/multimedia.miniatura.b86039189d398232.68617374612d656c2d6d6f6d656e746f2d6d656e646f7a612d6e6f5f5f5f42635f6d696e6961747572612e6a7067.jpg 400w" height="620" width="1256" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/14275/avance-de-la-pandemia-coronavirus-en-mendoza-confirman-el-primer-caso-positivo-e">Avance de la pandemia  Coronavirus en Mendoza: confirman el primer caso positivo en la provincia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/14226/incesante-tarea-para-asegurar-infraestructura-para-la-contencion-y-tratamiento-d">
                                            <img alt="WhatsApp-Image-2020-03-19-at-10.19.33" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9572f759c5ce7cc6.57686174734170702d496d6167652d323032302d30332d31392d61742d31302e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9572f759c5ce7cc6.57686174734170702d496d6167652d323032302d30332d31392d61742d31302e5f6e6f726d616c2e6a706567.jpeg 774w, /download/multimedia.miniatura.8560250dd2481750.57686174734170702d496d6167652d323032302d30332d31392d61742d31302e5f6d696e6961747572612e6a706567.jpeg 225w" height="1032" width="774" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/14226/incesante-tarea-para-asegurar-infraestructura-para-la-contencion-y-tratamiento-d">Incesante tarea para asegurar infraestructura para la contención y tratamiento del Covid-19</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/14261/coronavirus-la-noticia-que-llega-desde-china-y-alienta-al-mundo">
                                            <img alt="coronavirus-china-wuhan-cierra-14-hospitales-montados-por-covid-19-6559" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab52b8d2d074d9c3.636f726f6e6176697275732d6368696e612d777568616e2d6369657272612d315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ab52b8d2d074d9c3.636f726f6e6176697275732d6368696e612d777568616e2d6369657272612d315f6e6f726d616c2e6a7067.jpg 620w, /download/multimedia.miniatura.84a142551227829a.636f726f6e6176697275732d6368696e612d777568616e2d6369657272612d315f6d696e6961747572612e6a7067.jpg 400w" height="368" width="620" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/14261/coronavirus-la-noticia-que-llega-desde-china-y-alienta-al-mundo">Coronavirus: la noticia que llega desde China y alienta al mundo</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-22"
                             class="publi  C10"
                             data-publicidad="22"
                             data-nombre="Linea 144"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.argentina.gob.ar/linea144" data-publicidad="22" data-nombre="Linea 144" style="margin:0 auto"
                                     data-src="https://aquijujuy.com.ar/download/publicidades.imagen.b605f7022f0d5313.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://aquijujuy.com.ar/clasificados">Clasificados</a>
                                
                                    <a href="https://aquijujuy.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://aquijujuy.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://aquijujuy.com.ar/contenido/2192/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://aquijujuy.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Digital Aquí Jujuy</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3884144004</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>San Salvador de Jujuy - Jujuy</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#a1c0d0d4c8cbd4cbd4d8e1c6ccc0c8cd8fc2cecc"><span class="__cf_email__" data-cfemail="5c3d2d293536293629251c3b313d3530723f3331">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.9f2a97351760d432.4d6170612d64652d72696573676f2d64652d70726f7061676163696f6e2d64655f6e6f726d616c2e6a7067.jpg",
                    "w":1147,
                    "h":673,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

         <script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5723f35ea81f537c" type="text/javascript"></script>

    </body>
</html>