












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Se podrá ver lluvia de estrellas fugaces hasta el 30 de abril por la baja contaminación lumínica</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://aquijujuy.com.ar/static/custom/favicon.png?t=2020-04-18+11%3A04%3A57.770110" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/region-4-fucsia.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://aquijujuy.com.ar/contenido/15615/se-podra-ver-lluvia-de-estrellas-fugaces-hasta-el-30-de-abril-por-la-baja-contam">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Digital Aquí Jujuy"/>
        <meta property="og:title"               content="Se podrá ver lluvia de estrellas fugaces hasta el 30 de abril por la baja contaminación lumínica" />
        <meta property="og:description"         content=""/>
        <meta property="og:url"                 content="https://aquijujuy.com.ar/contenido/15615/se-podra-ver-lluvia-de-estrellas-fugaces-hasta-el-30-de-abril-por-la-baja-contam" />
        <meta name="twitter:image"              content="https://aquijujuy.com.ar/download/multimedia.normal.a7cc43ad6e0e02a1.44696172696f2041717569204a756a75795f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://aquijujuy.com.ar/download/multimedia.normal.a7cc43ad6e0e02a1.44696172696f2041717569204a756a75795f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="768"/>
                        <meta property="og:image:height" content="511"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-04-18T11:09-03"/>
        <meta property="article:modified_time"  content="2020-04-18T11:37-03"/>
        
            <meta property="article:section"        content="Espectáculos "/>
        
        <meta property="article:tag"            content="Se podrá ver lluvia de estrellas fugaces hasta el 30 de abril por la baja contaminación lumínica | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Se podrá ver lluvia de estrellas fugaces hasta el 30 de abril por la baja contaminación lumínica" />
        <meta name="twitter:description"        content=""/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://aquijujuy.com.ar/contenido/15615/se-podra-ver-lluvia-de-estrellas-fugaces-hasta-el-30-de-abril-por-la-baja-contam",
                "mainEntityOfPage": "https://aquijujuy.com.ar/contenido/15615/se-podra-ver-lluvia-de-estrellas-fugaces-hasta-el-30-de-abril-por-la-baja-contam",
                "name": "Se podrá ver lluvia de estrellas fugaces hasta el 30 de abril por la baja contaminación lumínica",
                "headline": "Se podrá ver lluvia de estrellas fugaces hasta el 30 de abril por la baja contaminación lumínica",
                "description": "",
                
                    "articleSection": "Espectáculos ",
                
                "datePublished": "2020-04-18T11:09",
                "dateModified": "2020-04-18T11:37",
                "image": "https://aquijujuy.com.ar/download/multimedia.normal.a7cc43ad6e0e02a1.44696172696f2041717569204a756a75795f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Digital Aquí Jujuy",
                    "url": "https://aquijujuy.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://aquijujuy.com.ar/static/custom/logo-grande.png?t=2020-04-18+11%3A04%3A57.770110"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Aquí Jujuy",
                        "url": "https://aquijujuy.com.ar/usuario/5/aqui-jujuy"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-77527550-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-11', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async data-ad-client="ca-pub-2972761816965711" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 18 de abril</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.aquijujuy.com.ar/user/login?_next=https%3A%2F%2Faquijujuy.com.ar%2Fcontenido%2F15615%2Fse-podra-ver-lluvia-de-estrellas-fugaces-hasta-el-30-de-abril-por-la-baja-contam%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://aquijujuy.com.ar/static/custom/logo.png?t=2020-04-18+11%3A04%3A57.770110" alt="Diario Digital Aquí Jujuy"/>
                

                
                    <img class="only-mobile" src="https://aquijujuy.com.ar/static/custom/logo-movil.png?t=2020-04-18+11%3A04%3A57.770110" alt="Diario Digital Aquí Jujuy"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://aquijujuy.com.ar/static/custom/favicon.png?t=2020-04-18+11%3A04%3A57.770110"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/11/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/16/provinciales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Provinciales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/17/cultura">Cultura</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/18/economia">Economía </a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/22/educacion">Educación</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/20/genero">Genero</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/21/politica">Política</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/19/salud">Salud </a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/8/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/9/fne">FNE</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/5/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://aquijujuy.com.ar/categoria/15/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://aquijujuy.com.ar/categoria/12/nacionales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Nacionales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/13/economia">Economía</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/14/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://aquijujuy.com.ar/categoria/23/servicios">Servicios</a></li>
                                
                                    <li><a href="https://aquijujuy.com.ar/clasificados">Clasificados</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-15615">

                        

                        <header>
                            <h1 class="titulo">Se podrá ver lluvia de estrellas fugaces hasta el 30 de abril por la baja contaminación lumínica</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://aquijujuy.com.ar/categoria/6/espectaculos">Espectáculos </a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">18 de abril de 2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="https://aquijujuy.com.ar/usuario/5/aqui-jujuy"><span>Aquí Jujuy</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://aquijujuy.com.ar/contenido/15615/se-podra-ver-lluvia-de-estrellas-fugaces-hasta-el-30-de-abril-por-la-baja-contam" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://aquijujuy.com.ar/contenido/15615/se-podra-ver-lluvia-de-estrellas-fugaces-hasta-el-30-de-abril-por-la-baja-contam&amp;text=Se%20podr%C3%A1%20ver%20lluvia%20de%20estrellas%20fugaces%20hasta%20el%2030%20de%20abril%20por%20la%20baja%20contaminaci%C3%B3n%20lum%C3%ADnica" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://aquijujuy.com.ar/contenido/15615/se-podra-ver-lluvia-de-estrellas-fugaces-hasta-el-30-de-abril-por-la-baja-contam" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://aquijujuy.com.ar/contenido/15615/se-podra-ver-lluvia-de-estrellas-fugaces-hasta-el-30-de-abril-por-la-baja-contam" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://aquijujuy.com.ar/contenido/15615/se-podra-ver-lluvia-de-estrellas-fugaces-hasta-el-30-de-abril-por-la-baja-contam" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Diario Aqui Jujuy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a7cc43ad6e0e02a1.44696172696f2041717569204a756a75795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a7cc43ad6e0e02a1.44696172696f2041717569204a756a75795f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.840aea412d681166.44696172696f2041717569204a756a75795f6d696e6961747572612e6a7067.jpg 400w" height="511" width="768" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p style="text-align: justify;"><span style="font-size: 18px;">Con la reducci&oacute;n de contaminaci&oacute;n lum&iacute;nica ambiental a causa de la cuarentena establecida a nivel nacional (y en casi todos los pa&iacute;ses con infectados de Coronavirus) hace un mes, podr&aacute; verse un espect&aacute;culo durante estos d&iacute;as hasta el 30 de abril inclusive.</span></p>
                                
    
    

                                
<p style="text-align: justify;"><span style="font-size: 18px;">Se trata de una lluvia de estrellas fugaces conocidas como "L&iacute;ridas".</span></p>
<p style="text-align: justify;"><span style="font-size: 18px;">Si bien es un fen&oacute;meno que ocurre cada a&ntilde;o durante esta &eacute;poca, este a&ntilde;o tendr&aacute; la particularidad que ser&aacute; m&aacute;s visible porque se desarrollar&aacute; simult&aacute;neamente con la Luna nueva. Esto, sumado a los bajos niveles de contaminaci&oacute;n, har&aacute; que el cielo est&eacute; m&aacute;s oscuro y que las estrellas fugaces de las L&iacute;ridas sean m&aacute;s f&aacute;ciles de detectar.</span></p>
<p style="text-align: justify;"><span style="font-size: 18px;">Las L&iacute;ridas son meteoros que llevan su nombre por la constelaci&oacute;n estelar de Lira, que es en el cuadrante del cielo donde se las puede ver.&acirc;&Acirc;&Acirc; As&iacute; se forman las &ldquo;estrellas fugaces&rdquo; porque se trata de un rastro luminoso que deja esta lluvia de meteoros en el cielo, que puede persistir un tiempo y lo que la vuelve bien visible.</span></p>
<p style="text-align: justify;"><span style="font-size: 18px;"><img alt="Diario Aqui Jujuy" class="img-responsive lazyload" data-sizes="auto" data-src="http://aquijujuy.com.ar/download/multimedia.normal.88fedccff08f09d1.44696172696f2041717569204a756a75795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88fedccff08f09d1.44696172696f2041717569204a756a75795f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.b58c0184324c39cd.44696172696f2041717569204a756a75795f6d696e6961747572612e6a7067.jpg 363w" height="529" width="640"/><br/><br/></span></p>
<p style="text-align: justify;"><span style="font-size: 18px;">El fen&oacute;meno astron&oacute;mico podr&aacute; observarse hasta el 30 de abril, y se estima que su mayor intensidad se producir&aacute; en la noche del 22 de abril seg&uacute;n consigna el sitio de la Sociedad Americana de Meteoros.</span></p>
<p style="text-align: justify;"><span style="font-size: 18px;"> En Argentina podr&aacute; observarse con claridad, el uso de alg&uacute;n elemento como un telescopio ayudar&aacute; a la visualizaci&oacute;n, pero ser&aacute; un evento que se podr&aacute; divisar desde cualquier lugar del planeta.</span></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://aquijujuy.com.ar/download/auth_user.foto.818829d1977abcd7.4c4f474f204e5545564f20412e4a2e2e6a7067.jpg');">
            <a href="https://aquijujuy.com.ar/usuario/5/aqui-jujuy"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://aquijujuy.com.ar/usuario/5/aqui-jujuy">Aquí Jujuy</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://aquijujuy.com.ar/contenido/15615/se-podra-ver-lluvia-de-estrellas-fugaces-hasta-el-30-de-abril-por-la-baja-contam"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/15588/erica-rivas-aseguro-que-la-echaron-de-casados-con-hijos-por-whatsapp">
                                                <img alt="Érica-Rivas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4f89a588908aea5.c389726963612d52697661735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b4f89a588908aea5.c389726963612d52697661735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.ac7a4bd5f9bbbe17.c389726963612d52697661735f6d696e6961747572612e6a7067.jpg 400w" height="523" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/15588/erica-rivas-aseguro-que-la-echaron-de-casados-con-hijos-por-whatsapp">Érica Rivas aseguró que la echaron de &quot;Casados con hijos&quot; por WhatsApp</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/15548/manana-cierra-el-plazo-para-las-becas-progresar-2020-como-hacer-la-inscripcion">
                                                <img alt="493847" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a77d55ba3ddf6d2.3439333834375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a77d55ba3ddf6d2.3439333834375f6e6f726d616c2e6a7067.jpg 980w, /download/multimedia.miniatura.8255173965411c0c.3439333834375f6d696e6961747572612e6a7067.jpg 400w" height="551" width="980" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/15548/manana-cierra-el-plazo-para-las-becas-progresar-2020-como-hacer-la-inscripcion">Mañana cierra el plazo para las Becas Progresar 2020: cómo hacer la inscripción</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/15595/garantizan-el-pago-de-los-sueldos-a-estatales">
                                                <img alt="0001450291" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86954a15ab9da5fd.303030313435303239315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.86954a15ab9da5fd.303030313435303239315f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a69bf0beb84b424e.303030313435303239315f6d696e6961747572612e6a7067.jpg 400w" height="675" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/15595/garantizan-el-pago-de-los-sueldos-a-estatales">Garantizan el pago de los sueldos a estatales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/15547/medidas-de-bioseguridad-en-el-servicio-penitenciario">
                                                <img alt="coronavirus-penitenciaria-300x240" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a83157413ce6a84.636f726f6e6176697275732d70656e6974656e6369617269612d3330307832345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a83157413ce6a84.636f726f6e6176697275732d70656e6974656e6369617269612d3330307832345f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b1248fbab5bf91ec.636f726f6e6176697275732d70656e6974656e6369617269612d3330307832345f6d696e6961747572612e6a7067.jpg 375w" height="720" width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/15547/medidas-de-bioseguridad-en-el-servicio-penitenciario">Medidas de bioseguridad en el Servicio Penitenciario.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/15540/ante-gobernadores-alberto-fernandez-presento-la-oferta-a-los-bonistas-con-una-qu">
                                                <img alt="0037350638-730x410" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93104ccfb55fce6b.303033373335303633382d373330783431305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.93104ccfb55fce6b.303033373335303633382d373330783431305f6e6f726d616c2e6a7067.jpg 730w, /download/multimedia.miniatura.8c4b18b860dd4121.303033373335303633382d373330783431305f6d696e6961747572612e6a7067.jpg 400w" height="410" width="730" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/15540/ante-gobernadores-alberto-fernandez-presento-la-oferta-a-los-bonistas-con-una-qu">Ante gobernadores, Alberto Fernández presentó la oferta a los bonistas con una quita de 62% y tres años sin pagos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://aquijujuy.com.ar/contenido/15581/el-aislamiento-va-a-ser-administrado-hasta-navidad-adelanto-un-experto-que-aseso">
                                                <img alt="fgyjfjjyfg" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8bb400a9920e3955.6667796a666a6a7966675f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8bb400a9920e3955.6667796a666a6a7966675f6e6f726d616c2e6a7067.jpg 681w, /download/multimedia.miniatura.b18f9812ee58e9ff.6667796a666a6a7966675f6d696e6961747572612e6a7067.jpg 400w" height="411" width="681" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/15581/el-aislamiento-va-a-ser-administrado-hasta-navidad-adelanto-un-experto-que-aseso">“El aislamiento va a ser administrado hasta Navidad”, adelantó un experto que asesora al Gobierno</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/15602/crecen-las-estafas-a-clientes-de-bancos-por-el-coronavirus">
                                            <img alt="descarga (3)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b024c689a40ce7c6.6465736361726761202833295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b024c689a40ce7c6.6465736361726761202833295f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.874eff599366fdf7.6465736361726761202833295f6d696e6961747572612e6a7067.jpg 400w" height="504" width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/15602/crecen-las-estafas-a-clientes-de-bancos-por-el-coronavirus">Crecen las estafas a clientes de Bancos por el coronavirus.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/15564/realizan-intensos-operativos-de-descacharreo-para-combatir-el-dengue">
                                            <img alt="WhatsApp-Image-2020-04-16-at-14.58.51" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.830a18ac1aed120e.57686174734170702d496d6167652d323032302d30342d31362d61742d31342e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.830a18ac1aed120e.57686174734170702d496d6167652d323032302d30342d31362d61742d31342e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a8ce5e7235e90a11.57686174734170702d496d6167652d323032302d30342d31362d61742d31342e5f6d696e6961747572612e6a706567.jpeg 400w" height="853" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/15564/realizan-intensos-operativos-de-descacharreo-para-combatir-el-dengue">Realizan intensos operativos de descacharreo para combatir el dengue</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/15478/palpala-ya-fabrico-100-soportes-para-sueros-que-serviran-al-hospital-de-campana">
                                            <img class="img-responsive" height="auto" src="https://aquijujuy.com.ar/static/custom/imagen-default.jpg?t=2020-04-18+11%3A04%3A57.770110" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/15478/palpala-ya-fabrico-100-soportes-para-sueros-que-serviran-al-hospital-de-campana">PALPALÁ YA FABRICÓ 100 SOPORTES PARA SUEROS QUE SERVIRÁN AL HOSPITAL DE CAMPAÑA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/15486/espana-permitira-aprobar-el-curso-por-norma-general-a-los-alumnos-de-primaria-y-">
                                            <img class="img-responsive" height="auto" src="https://aquijujuy.com.ar/static/custom/imagen-default.jpg?t=2020-04-18+11%3A04%3A57.770110" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/15486/espana-permitira-aprobar-el-curso-por-norma-general-a-los-alumnos-de-primaria-y-">España permitirá aprobar el curso por norma general a los alumnos de primaria y secundaria</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/15556/gerardo-morales-resalto-hay-que-apoyar-a-la-nacion">
                                            <img alt="WhatsApp-Image-2020-04-16-at-21.52.51-1024x497" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b63c79fc3450448b.57686174734170702d496d6167652d323032302d30342d31362d61742d32312e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b63c79fc3450448b.57686174734170702d496d6167652d323032302d30342d31362d61742d32312e5f6e6f726d616c2e6a706567.jpeg 1024w, /download/multimedia.miniatura.904060beb4ae1895.57686174734170702d496d6167652d323032302d30342d31362d61742d32312e5f6d696e6961747572612e6a706567.jpeg 400w" height="497" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/15556/gerardo-morales-resalto-hay-que-apoyar-a-la-nacion">Gerardo Morales resaltó: “Hay que apoyar a la nación”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://aquijujuy.com.ar/contenido/15545/en-una-carta-a-la-presidencia-del-senado-cambiemos-pide-llamar-a-reunion-de-banc">
                                            <img alt="senado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b13ede0183a6f06d.73656e61646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b13ede0183a6f06d.73656e61646f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a252e60dcf368de9.73656e61646f5f6d696e6961747572612e6a7067.jpg 400w" height="600" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://aquijujuy.com.ar/contenido/15545/en-una-carta-a-la-presidencia-del-senado-cambiemos-pide-llamar-a-reunion-de-banc">En una carta a la Presidencia del Senado, Cambiemos pide llamar a reunión de bancadas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-22"
                             class="publi  C10"
                             data-publicidad="22"
                             data-nombre="Linea 144"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.argentina.gob.ar/linea144" data-publicidad="22" data-nombre="Linea 144" style="margin:0 auto"
                                     data-src="https://aquijujuy.com.ar/download/publicidades.imagen.b605f7022f0d5313.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://aquijujuy.com.ar/clasificados">Clasificados</a>
                                
                                    <a href="https://aquijujuy.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://aquijujuy.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://aquijujuy.com.ar/contenido/2192/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://aquijujuy.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Digital Aquí Jujuy</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3884144004</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>San Salvador de Jujuy - Jujuy</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#92f3e3e7fbf8e7f8e7ebd2f5fff3fbfebcf1fdff"><span class="__cf_email__" data-cfemail="e28393978b889788979ba2858f838b8ecc818d8f">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a7cc43ad6e0e02a1.44696172696f2041717569204a756a75795f6e6f726d616c2e6a7067.jpg",
                    "w":768,
                    "h":511,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

         <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5723f35ea81f537c" type="text/javascript"></script>

    </body>
</html>